Ralentissements de l'application
Incident Report for Agendrix
Resolved
Le souci de Cloudfare a été résolu et tous les systèmes sont opérationnels.
Posted 20 days ago. Jul 02, 2019 - 11:00 EDT
Update
Cloudflare a trouvé le problème et travaille activement à le résoudre.

Le système est plus stable, mais on surveille activement la situation.

Voir leur page de statut ici: https://www.cloudflarestatus.com/
Posted 20 days ago. Jul 02, 2019 - 10:22 EDT
Monitoring
Un de nos fournisseurs semble avoir des problèmes de ralentissement de leur côté.

Voir leur page de statut ici: https://www.cloudflarestatus.com/
Posted 20 days ago. Jul 02, 2019 - 10:06 EDT
This incident affected: Web App and Website.